FORUM PER UTENTI MILLEWIN
Attenzione !
Per intervenire sul forum è necessario essere registrati e connessi.

L'Amministratore

****************************************************
“Se tu hai una mela ed io ho una mela, e ce la scambiamo, alla fine tu ed io avremo sempre una mela ciascuno.
Ma se tu hai un’idea ed io ho un’idea, e ce la scambiamo, allora avremo entrambi due idee”.

George Bernard Shaw
****************************************************

Sistema TS non va ?

Andare in basso

Sistema TS non va ?

Messaggio  mario shirt il Mer 8 Gen 2014 - 16:41

Ieri fino alle 21 e oggi fino alle 13 no riuscivo a mandare certificati INPS. Compilato uno a mano... Crying or Very sad 

Successo ad altri..? Io sono in Toscana

Mario
avatar
mario shirt
Membro Junior
Membro Junior

Messaggi : 237
Punti : 2903
Voti per importanza dei messaggi : 4
Data d'iscrizione : 21.02.11
Età : 62

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  drtulino il Mer 8 Gen 2014 - 17:43

mario shirt ha scritto:Ieri fino alle 21 e oggi fino alle 13 no riuscivo a mandare certificati INPS. Compilato uno a mano... Crying or Very sad 

Successo ad altri..? Io sono in Toscana

Mario
Oggi alle 15,30 ho spedito regolarmente tramite MilleACN.

_________________
Renato Tulino
MMG Monte Argentario (GR)
Facebook Millewin: http://www.facebook.com/groups/utentimillewin/
Twitter: @RenatoTulino
avatar
drtulino
Moderatore
Moderatore

Messaggi : 1762
Punti : 4673
Voti per importanza dei messaggi : 91
Data d'iscrizione : 20.02.11
Età : 54
Località : Monte Argentario (GR)

Vedi il profilo dell'utente http://www.facebook.com/groups/utentimillewin/

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  mariasonzin il Mer 8 Gen 2014 - 18:17

mario shirt ha scritto:Ieri fino alle 21 e oggi fino alle 13 no riuscivo a mandare certificati INPS. Compilato uno a mano... Crying or Very sad 

Successo ad altri..? Io sono in Toscana

Mario
Confermo che ieri ed anche stamattina fino alle 12 circa il sistema era in tilt.Io li ho inviati tramite il call center.Lavoro in Veneto.
Maria

mariasonzin
Nuovo Membro
Nuovo Membro

Messaggi : 53
Punti : 2621
Voti per importanza dei messaggi : 0
Data d'iscrizione : 27.02.11
Età : 60

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  marcelloronconi il Mer 8 Gen 2014 - 18:28

Io, che lavoro in Umbria, non sono riuscito oggi ad inviare certificate tramite l'ACN che lancio direttamente da dentro millewin. Ho inviato invece regolarmente tramite il portale Sistema TS. DUNQUE MI VIENE DA PENSARE CHE NON FUNZIONAVA L'ADD-ON MILLEACN...

marcelloronconi
Membro Esperto
Membro Esperto

Messaggi : 369
Punti : 3182
Voti per importanza dei messaggi : 22
Data d'iscrizione : 21.02.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  Dott.Hiram il Mer 8 Gen 2014 - 19:20

Infatti il server del portale funziona.
avatar
Dott.Hiram
Membro Senior
Membro Senior

Messaggi : 622
Punti : 3370
Voti per importanza dei messaggi : 15
Data d'iscrizione : 21.02.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  Gabriele Barani il Mer 8 Gen 2014 - 21:14

Confermo che non si riusciva a spedire certificati tramite Mille ACN , invece partivano regolarmente dal portale TS cui però non si riusciva ad accedere tramite smart card ma solo con credenziali .
Presumo che quindi vi fosse un problema di accesso al server del portale del sistema

gabriele barani
Parma

Gabriele Barani
Nuovo Membro
Nuovo Membro

Messaggi : 18
Punti : 2587
Voti per importanza dei messaggi : 0
Data d'iscrizione : 20.02.11
Età : 65
Località : PARMA

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  mario shirt il Mer 8 Gen 2014 - 21:31

marcelloronconi ha scritto:Io, che lavoro in Umbria, non sono riuscito oggi ad inviare certificate tramite l'ACN che lancio direttamente da dentro millewin. Ho inviato invece regolarmente tramite il portale Sistema TS. DUNQUE MI VIENE DA PENSARE CHE NON FUNZIONAVA L'ADD-ON MILLEACN...

ho mandato sempre tramite milleacn. Dopo un 2 minuti di clessidra mi diceva di tel al numero verde.
A proposito un po di tempo fa i certificati che non partivano subito venivano inviati automaticamente appena possibile. questi 2 giorni quando , dopo alcune ore, provavo a rimandare il certificato, mi diceva che a quel paziente avevo compilato un certificato ma lo dovevo rifare per mandarlo...

Mario
avatar
mario shirt
Membro Junior
Membro Junior

Messaggi : 237
Punti : 2903
Voti per importanza dei messaggi : 4
Data d'iscrizione : 21.02.11
Età : 62

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  filippo il Lun 13 Gen 2014 - 15:01

Ci risiamo oggi non partono i certificati con ACN, almeno in Toscana


Ultima modifica di filippo il Lun 13 Gen 2014 - 15:29, modificato 1 volta

filippo
Membro Junior
Membro Junior

Messaggi : 278
Punti : 2955
Voti per importanza dei messaggi : 3
Data d'iscrizione : 25.02.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  mario shirt il Lun 13 Gen 2014 - 15:26

filippo ha scritto:Ci risiamo oggi non partoni i certificati con ACN, almeno in Toscana


evviva il lunedi  bounce  bounce

mario
avatar
mario shirt
Membro Junior
Membro Junior

Messaggi : 237
Punti : 2903
Voti per importanza dei messaggi : 4
Data d'iscrizione : 21.02.11
Età : 62

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Sistema TS non va ?

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum