FORUM PER UTENTI MILLEWIN
Attenzione !
Per intervenire sul forum è necessario essere registrati e connessi.

L'Amministratore

****************************************************
“Se tu hai una mela ed io ho una mela, e ce la scambiamo, alla fine tu ed io avremo sempre una mela ciascuno.
Ma se tu hai un’idea ed io ho un’idea, e ce la scambiamo, allora avremo entrambi due idee”.

George Bernard Shaw
****************************************************

modalità portatile in rete Wifi

Andare in basso

modalità portatile in rete Wifi

Messaggio  LucaLeF il Gio 3 Ott 2013 - 12:57

netbook configurato con MW modalità portatile, server studio con MilleRpc Server attivo = tutto a posto , pallina rossa ruota come ... le nostre

stesso netbook stessa configurazione, computer di casa con MilleRpc Server attivo (rete Windows VEDE entrambi i computer) = il server non si trova o non è disponibile , a seconda che lo configuri con indirizzo IP , porta etc o lo ricerchi in automatico.

ah ! dimenticavo, io sono più o meno lo stesso a studio o a casa.

problema di antivirus , di firewall??

mi rendo conto che non è facile darmi consigli. intanto ho voluto condividere il problema.

ciao

Luca Le Foche

LucaLeF
Membro Esperto
Membro Esperto

Messaggi : 459
Punti : 3824
Voti per importanza dei messaggi : 11
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: modalità portatile in rete Wifi

Messaggio  aditroia il Ven 4 Ott 2013 - 21:24

LucaLeF ha scritto:netbook configurato con MW modalità portatile, server studio con MilleRpc Server attivo = tutto a posto , pallina rossa ruota come ... le nostre

stesso netbook stessa configurazione, computer di casa con MilleRpc Server attivo (rete Windows VEDE entrambi i computer) = il server non si trova o non è disponibile , a seconda che lo configuri con indirizzo IP , porta etc o lo ricerchi in automatico.

ah ! dimenticavo, io sono più o meno lo stesso a studio o a casa.

problema di antivirus , di firewall??

mi rendo conto che non è facile darmi consigli. intanto ho voluto condividere il problema.

ciao

Luca Le Foche
A me funziona bene senza errori. Prova a collegare un cavo di rete per una verifica. Ciao.
aditroia
aditroia
Membro Junior
Membro Junior

Messaggi : 191
Punti : 3216
Voti per importanza dei messaggi : 4
Data d'iscrizione : 24.02.11

Visualizza il profilo

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum