FORUM PER UTENTI MILLEWIN
Attenzione !
Per intervenire sul forum è necessario essere registrati e connessi.

L'Amministratore

****************************************************
“Se tu hai una mela ed io ho una mela, e ce la scambiamo, alla fine tu ed io avremo sempre una mela ciascuno.
Ma se tu hai un’idea ed io ho un’idea, e ce la scambiamo, allora avremo entrambi due idee”.

George Bernard Shaw
****************************************************

utente invalidato

Andare in basso

utente invalidato

Messaggio  draleo83 il Mer 17 Ott 2012 - 15:44

capita anche a qualcun altro ? da oggi (ieri funzionava tutto bene), al tentativo di inviare un certificato di malattia al WS, utilizzando un programma gratuito o Mille ACN, ottengo questa risposta: Errore ! L'utente è stato invalidato (o qualcosa del genere). La cosa strana è che inviando il certificato dal sito Sistema TS, ed utilizzando le stesse credenziali, l'utente risulta valido

draleo
avatar
draleo83
Membro Junior
Membro Junior

Messaggi : 217
Punti : 3066
Voti per importanza dei messaggi : 24
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: utente invalidato

Messaggio  madelbi il Mer 17 Ott 2012 - 16:06

draleo83 ha scritto:capita anche a qualcun altro ? da oggi (ieri funzionava tutto bene), al tentativo di inviare un certificato di malattia al WS, utilizzando un programma gratuito o Mille ACN, ottengo questa risposta: Errore ! L'utente è stato invalidato (o qualcosa del genere). La cosa strana è che inviando il certificato dal sito Sistema TS, ed utilizzando le stesse credenziali, l'utente risulta valido

draleo
Ho usato MilleACN per spedire alcuni certificati proprio oggi ed ha funzionato senza problemi

_________________
Marco Delbianco - MMG Pesaro
avatar
madelbi
Moderatore
Moderatore

Messaggi : 355
Punti : 3252
Voti per importanza dei messaggi : 68
Data d'iscrizione : 21.02.11
Località : Pesaro

Visualizza il profilo

Torna in alto Andare in basso

Re: utente invalidato

Messaggio  draleo83 il Mer 17 Ott 2012 - 17:35

misteri dell'informatica. stasera utilizzando le stesse credenziali di stamane, è tutto regolare. L'unica spiegazione che posso ipotizzare è che per qualche ora , abbiano lavorato sul server ,testando la procedura per far utilizzare soltanto i nik name (che io non ho ancora iniziato ad usare)

draleo
avatar
draleo83
Membro Junior
Membro Junior

Messaggi : 217
Punti : 3066
Voti per importanza dei messaggi : 24
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: utente invalidato

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum