FORUM PER UTENTI MILLEWIN
Attenzione !
Per intervenire sul forum è necessario essere registrati e connessi.

L'Amministratore

****************************************************
“Se tu hai una mela ed io ho una mela, e ce la scambiamo, alla fine tu ed io avremo sempre una mela ciascuno.
Ma se tu hai un’idea ed io ho un’idea, e ce la scambiamo, allora avremo entrambi due idee”.

George Bernard Shaw
****************************************************

problema milleacn versione sole

Andare in basso

problema milleacn versione sole

Messaggio  dott candini il Sab 19 Nov 2011 - 12:21

salve a tutti , in studio siamo 2 medici con un unico millewin e milleacn accesso con 2 password separate ma un unico milledb , da martedi sera io riesco a inviare i certificati di malattia da milleacn senza problemi la mia collega dottoressa no , all invio del certificato errore 500 quello del server , chiamato stamattina il nunmero verde del sistema ts controllato credenziali cambiata password niente da fare io spedisco lei no, sempre errore 500 , reinstallata sopra la nuova la versione di milleacn 9.6.2. provato, niente rimessa la 9.6.4 nessun cambiamento , come fa un programma a funzionare con un utente e con l'altro no? prrovate le credenziali con la smart card della dottoressa sia sul sito inps che sul sistema ts e la smart card funziona non perchè sia necessaria per inviare i certificati con milleacn ma per controllare le credenziali , qualcuno prima chie chiami millewin ha qualche idea?

grazie



saluti

dott candini
Nuovo Membro
Nuovo Membro

Messaggi : 67
Punti : 3081
Voti per importanza dei messaggi : 4
Data d'iscrizione : 02.03.11

Visualizza il profilo

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum