FORUM PER UTENTI MILLEWIN
Attenzione !
Per intervenire sul forum è necessario essere registrati e connessi.

L'Amministratore

****************************************************
“Se tu hai una mela ed io ho una mela, e ce la scambiamo, alla fine tu ed io avremo sempre una mela ciascuno.
Ma se tu hai un’idea ed io ho un’idea, e ce la scambiamo, allora avremo entrambi due idee”.

George Bernard Shaw
****************************************************

rgregole 1.3.11

Andare in basso

rgregole 1.3.11

Messaggio  torellig il Mer 2 Mar 2011 - 12:32

ho installato ora il nuovo rgregole e mi dà errore in chiusura.
"millewin exe ha smesso di funzionare"

ho rimesso le regole vecchie...
capita ad altri?

regione: trentino

Gian

torellig
Membro Junior
Membro Junior

Messaggi : 142
Punti : 3150
Voti per importanza dei messaggi : 4
Data d'iscrizione : 22.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: rgregole 1.3.11

Messaggio  Doctorelio il Mer 2 Mar 2011 - 16:36

torellig ha scritto:ho installato ora il nuovo rgregole e mi dà errore in chiusura.
"millewin exe ha smesso di funzionare"

ho rimesso le regole vecchie...
capita ad altri?

regione: trentino

Gian
Ho aggiornato oggi alla versione 2.2.0.2 e non ho nessun problema.
Regione Piemonte

Doctorelio
Doctorelio
Doctorelio
Nuovo Membro
Nuovo Membro

Messaggi : 85
Punti : 3055
Voti per importanza dei messaggi : 4
Data d'iscrizione : 20.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: rgregole 1.3.11

Messaggio  drtulino il Mer 2 Mar 2011 - 18:30

Anche io nessun problema.
Regione Toscana.

_________________
Renato Tulino
MMG Monte Argentario (GR)
Facebook Millewin: https://www.facebook.com/groups/utentimillewin/
Twitter: @RenatoTulino
drtulino
drtulino
Moderatore
Moderatore

Messaggi : 1833
Punti : 5153
Voti per importanza dei messaggi : 91
Data d'iscrizione : 20.02.11
Età : 55
Località : Monte Argentario (GR)

Visualizza il profilo https://www.facebook.com/groups/utentimillewin/

Torna in alto Andare in basso

Re: rgregole 1.3.11

Messaggio  teo_savi il Mer 2 Mar 2011 - 20:09

aggiornato stasera, nessun problema

regione veneto
teo_savi
teo_savi
Nuovo Membro
Nuovo Membro

Messaggi : 43
Punti : 3008
Voti per importanza dei messaggi : 6
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: rgregole 1.3.11

Messaggio  torellig il Ven 4 Mar 2011 - 19:07

ho provato di nuovo ad installare le ultime rgregole.
S.O. win7 64 bit
lancio millewin con rrslocal attivo
quando esco, fa la sincronizzazione finale ma poi compare l'avviso :
" millewin.exe ha smesso di funzionare "

nei dettagli problema:

Firma problema:
Nome evento problema: APPCRASH
Nome applicazione: millewin.exe
Versione applicazione: 13.37.232.0
Timestamp applicazione: 45c94051
Nome modulo con errori: rgregole.dll
Versione modulo con errori: 2.2.0.2
Timestamp modulo con errori: 4d6cfff7
Codice eccezione: c0000005
Offset eccezione: 0003f8ac
Versione SO: 6.1.7600.2.0.0.256.1
ID impostazioni locali: 1033
Informazioni aggiuntive 1: 8596
Ulteriori informazioni 2: 859622edf52f44ac3b74908a63a8c1bd
Ulteriori informazioni 3: 8bcf
Ulteriori informazioni 4: 8bcf6b0302169290314d25dd761d15fa

Leggere l'informativa sulla privacy online:
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0410

Se l'informativa sulla privacy online non è disponibile, leggere quella offline:
C:\Windows\system32\it-IT\erofflps.txt


se reinstallo le rgregole precedenti, scompare questo crash...

da cosa può dipendere??



torellig
Membro Junior
Membro Junior

Messaggi : 142
Punti : 3150
Voti per importanza dei messaggi : 4
Data d'iscrizione : 22.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: rgregole 1.3.11

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum