FORUM PER UTENTI MILLEWIN
Attenzione !
Per intervenire sul forum è necessario essere registrati e connessi.

L'Amministratore

****************************************************
“Se tu hai una mela ed io ho una mela, e ce la scambiamo, alla fine tu ed io avremo sempre una mela ciascuno.
Ma se tu hai un’idea ed io ho un’idea, e ce la scambiamo, allora avremo entrambi due idee”.

George Bernard Shaw
****************************************************

scomparsa allegati

Andare in basso

scomparsa allegati

Messaggio  marcelloronconi il Gio 28 Apr 2011 - 18:21

AIUTO! ieri ho fatto, ahimè!, l'aggiornamento alla 1337 sp1. Non mi si aprono più gli allegati, e anche quando scannerizzo un nuovo allegato, non lo visualizzo. Che devo fare? non ho modificato i percorsi, l'aggiornamento ha modificato qualcosa?Grazie, Marcello

marcelloronconi
Membro Esperto
Membro Esperto

Messaggi : 375
Punti : 3582
Voti per importanza dei messaggi : 22
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: scomparsa allegati

Messaggio  massimo borri il Gio 28 Apr 2011 - 19:53

era successo anche a me facendo aggiornamento su pc di colleghi che hanno vista.
io sono tornato precipitosamente indietro : copiato mille.db
disinistallato la nuova versione e tornato alla vecchia.
probabilmente col patch della dedalus forse funziona, non lo so perchè io ho ancora fortunatamente xp pro.

massimo borri
Nuovo Membro
Nuovo Membro

Messaggi : 93
Punti : 3052
Voti per importanza dei messaggi : 3
Data d'iscrizione : 01.04.11

Visualizza il profilo

Torna in alto Andare in basso

Re: scomparsa allegati

Messaggio  marcelloronconi il Gio 28 Apr 2011 - 20:01

infatti mi succede sul pc dello studio, che ha xp, mentre non è successo nulla sul pc di casa che ha win 7. Domani contatto l'assistenza, ma intanto se c'è qualcuno che... Grazie.

marcelloronconi
Membro Esperto
Membro Esperto

Messaggi : 375
Punti : 3582
Voti per importanza dei messaggi : 22
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: scomparsa allegati

Messaggio  aditroia il Gio 28 Apr 2011 - 21:05

marcello ronconi ha scritto:AIUTO! ieri ho fatto, ahimè!, l'aggiornamento alla 1337 sp1. Non mi si aprono più gli allegati, e anche quando scannerizzo un nuovo allegato, non lo visualizzo. Che devo fare? non ho modificato i percorsi, l'aggiornamento ha modificato qualcosa?Grazie, Marcello

E' stato spesso affrontato questo problema. Il fatto è che MW non è perfettamente compatibile con Win 7.
Comunque la funzione di acquisizione degli allegati è controllata dal file "mw_gate.ocx", la corruzione del file determina un malfunzionamento della funzione allegati.
In questo caso è necessario sostituire il file mw_gate.ocx corrotto con un nuovo file fornito dall'assistenza.
aditroia
aditroia
Membro Junior
Membro Junior

Messaggi : 191
Punti : 3214
Voti per importanza dei messaggi : 4
Data d'iscrizione : 24.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: scomparsa allegati

Messaggio  drtulino il Gio 28 Apr 2011 - 23:58

Controlla anche che non sia stato cambiato l'indirizzo di archiviazione degli allegati. Considerando che con W7 la cartella "programmi" di default si chiama "program files".

_________________
Renato Tulino
MMG Monte Argentario (GR)
Facebook Millewin: https://www.facebook.com/groups/utentimillewin/
Twitter: @RenatoTulino
drtulino
drtulino
Moderatore
Moderatore

Messaggi : 1833
Punti : 5154
Voti per importanza dei messaggi : 91
Data d'iscrizione : 20.02.11
Età : 55
Località : Monte Argentario (GR)

Visualizza il profilo https://www.facebook.com/groups/utentimillewin/

Torna in alto Andare in basso

Re: scomparsa allegati

Messaggio  marcelloronconi il Sab 30 Apr 2011 - 10:18

ho risolto tramite la teleassistenza di MW che ha eseguito l'allineamento sistema dal server. Grazie

marcelloronconi
Membro Esperto
Membro Esperto

Messaggi : 375
Punti : 3582
Voti per importanza dei messaggi : 22
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: scomparsa allegati

Messaggio  marcelloronconi il Mar 14 Giu 2011 - 7:37

ci risiamo! allo studio non si vede più un allegato! Richiamerò l'assistenza, ma mi pare che ci sia un problema..A prposito di news, ieri mi è arrivata la promozione di cclinica bracco, che oltre ad implementare il passaggio degli archivi da quasi tutti i SW, offre gratis sia il certificato malattia online, sia il modulo x ricetta elettronica e flussi informativi..

marcelloronconi
Membro Esperto
Membro Esperto

Messaggi : 375
Punti : 3582
Voti per importanza dei messaggi : 22
Data d'iscrizione : 21.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: scomparsa allegati

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum