FORUM PER UTENTI MILLEWIN
Attenzione !
Per intervenire sul forum è necessario essere registrati e connessi.

L'Amministratore

****************************************************
“Se tu hai una mela ed io ho una mela, e ce la scambiamo, alla fine tu ed io avremo sempre una mela ciascuno.
Ma se tu hai un’idea ed io ho un’idea, e ce la scambiamo, allora avremo entrambi due idee”.

George Bernard Shaw
****************************************************

esami erroneamente fuori LEA

Andare in basso

esami erroneamente fuori LEA

Messaggio  anpic il Dom 18 Mag 2014 - 23:14

da qualche giorno quando prescrivo alcuni esami MW li prescrive in automatico come fuori LEA anzichè normali. In tal modo, se non me ne accorgo, stampa su ricette separate questi ultimi. In alcuni casi non esiste proprio l'esame corrispondente in LEA nella tabella. Fin qui mi succede con toxoplasma anticorpi IGM e mucoproteine, ma anche altri hanno lo stesso comportamento. Chiamerò MW ma qualcuno ha suggerimenti o esperienze simili? Ho già aggiornato l'aggiornabile, ma non è cambiato nulla.

Grazie!

Anpic

anpic
Membro Junior
Membro Junior

Messaggi : 198
Punti : 3206
Voti per importanza dei messaggi : 4
Data d'iscrizione : 23.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  Michele Argiento il Lun 19 Mag 2014 - 17:53

anpic ha scritto:da qualche giorno quando prescrivo alcuni esami MW li prescrive in automatico come fuori LEA anzichè normali. In tal modo, se non me ne accorgo, stampa su ricette separate questi ultimi. In alcuni casi non esiste proprio l'esame corrispondente in LEA nella tabella. Fin qui mi succede con toxoplasma anticorpi IGM e mucoproteine, ma anche altri hanno lo stesso comportamento. Chiamerò MW ma qualcuno ha suggerimenti o esperienze simili? Ho già aggiornato l'aggiornabile, ma non è cambiato nulla.

Grazie!

Anpic
Lo fa anche a me. Sono andato in milleutilità - tabelle per correggere ma era tutto a posto. Do sempre una sbirciata per vedere se mi ha messo gli esami fuori LEA e se me ne accorgo aggiusto. Ma è uno stress in più che ci potrebbero evitare.

Michele Argiento

Michele Argiento
Nuovo Membro
Nuovo Membro

Messaggi : 42
Punti : 3023
Voti per importanza dei messaggi : 0
Data d'iscrizione : 06.03.11
Località : Caivano (NA)

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  drtulino il Lun 19 Mag 2014 - 22:57

Penso che dipenda da Regione a Regione. Sarebbe opportuno che ciascuno di Noi specificasse la Regione dove lavora.

_________________
Renato Tulino
MMG Monte Argentario (GR)
Facebook Millewin: https://www.facebook.com/groups/utentimillewin/
Twitter: @RenatoTulino
drtulino
drtulino
Moderatore
Moderatore

Messaggi : 1833
Punti : 5154
Voti per importanza dei messaggi : 91
Data d'iscrizione : 20.02.11
Età : 55
Località : Monte Argentario (GR)

Visualizza il profilo https://www.facebook.com/groups/utentimillewin/

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  anpic il Mar 20 Mag 2014 - 20:28

drtulino ha scritto:Penso che dipenda da Regione a Regione. Sarebbe opportuno che ciascuno di Noi specificasse la Regione dove lavora.
Giustissimo! Lazio.

Grazie per ogni aiuto

Anpic

anpic
Membro Junior
Membro Junior

Messaggi : 198
Punti : 3206
Voti per importanza dei messaggi : 4
Data d'iscrizione : 23.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  Calogero Parlapiano il Mar 20 Mag 2014 - 23:55

anpic ha scritto:da qualche giorno quando prescrivo alcuni esami MW li prescrive in automatico come fuori LEA anzichè normali. In tal modo, se non me ne accorgo, stampa su ricette separate questi ultimi. In alcuni casi non esiste proprio l'esame corrispondente in LEA nella tabella. Fin qui mi succede con toxoplasma anticorpi IGM e mucoproteine, ma anche altri hanno lo stesso comportamento. Chiamerò MW ma qualcuno ha suggerimenti o esperienze simili? Ho già aggiornato l'aggiornabile, ma non è cambiato nulla.

Grazie!

Anpic
Tale anomalia si verifica anche in Sicilia

Calogero Parlapiano

Calogero Parlapiano
Nuovo Membro
Nuovo Membro

Messaggi : 5
Punti : 2951
Voti per importanza dei messaggi : 0
Data d'iscrizione : 27.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  amico di Giuseppe il Mer 21 Mag 2014 - 15:47

Calogero Parlapiano ha scritto:
anpic ha scritto:da qualche giorno quando prescrivo alcuni esami MW li prescrive in automatico come fuori LEA anzichè normali. In tal modo, se non me ne accorgo, stampa su ricette separate questi ultimi. In alcuni casi non esiste proprio l'esame corrispondente in LEA nella tabella. Fin qui mi succede con toxoplasma anticorpi IGM e mucoproteine, ma anche altri hanno lo stesso comportamento. Chiamerò MW ma qualcuno ha suggerimenti o esperienze simili? Ho già aggiornato l'aggiornabile, ma non è cambiato nulla.

Grazie!

Anpic
Tale anomalia si verifica anche in Sicilia

Calogero Parlapiano
Anche in Campania.

amico di Giuseppe
Nuovo Membro
Nuovo Membro

Messaggi : 97
Punti : 3065
Voti per importanza dei messaggi : 3
Data d'iscrizione : 22.02.11
Età : 61
Località : SANTA MARIA CAPUA VETERE

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  drtulino il Mer 21 Mag 2014 - 15:48

anpic ha scritto:da qualche giorno quando prescrivo alcuni esami MW li prescrive in automatico come fuori LEA anzichè normali. In tal modo, se non me ne accorgo, stampa su ricette separate questi ultimi. In alcuni casi non esiste proprio l'esame corrispondente in LEA nella tabella. Fin qui mi succede con toxoplasma anticorpi IGM e mucoproteine, ma anche altri hanno lo stesso comportamento. Chiamerò MW ma qualcuno ha suggerimenti o esperienze simili? Ho già aggiornato l'aggiornabile, ma non è cambiato nulla.

Grazie!

Anpic

Per la Toscana mi sembra tutto ok. Ho fatto le prove con gli accertamenti riportati e mi vengono stampati regolarmente fra quelli in LEA. Fate una segnalazione all'Assistenza, facendo alcuni esempi così come avete fatto qua, e se avete bisogno di un mio intervento fate un fischio che ci provo.

P.S.: Intanto attraverso i miei canali ho attivato un allert, Vi farò sapere.

_________________
Renato Tulino
MMG Monte Argentario (GR)
Facebook Millewin: https://www.facebook.com/groups/utentimillewin/
Twitter: @RenatoTulino
drtulino
drtulino
Moderatore
Moderatore

Messaggi : 1833
Punti : 5154
Voti per importanza dei messaggi : 91
Data d'iscrizione : 20.02.11
Età : 55
Località : Monte Argentario (GR)

Visualizza il profilo https://www.facebook.com/groups/utentimillewin/

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  amico di Giuseppe il Mar 3 Giu 2014 - 12:36

amico di Giuseppe ha scritto:
Calogero Parlapiano ha scritto:
anpic ha scritto:da qualche giorno quando prescrivo alcuni esami MW li prescrive in automatico come fuori LEA anzichè normali. In tal modo, se non me ne accorgo, stampa su ricette separate questi ultimi. In alcuni casi non esiste proprio l'esame corrispondente in LEA nella tabella. Fin qui mi succede con toxoplasma anticorpi IGM e mucoproteine, ma anche altri hanno lo stesso comportamento. Chiamerò MW ma qualcuno ha suggerimenti o esperienze simili? Ho già aggiornato l'aggiornabile, ma non è cambiato nulla.

Grazie!

Anpic
Tale anomalia si verifica anche in Sicilia

Calogero Parlapiano
Anche in Campania.
Proprio stamattina mi è capitato di prescrivere esami per sospetta celiachia e l'esame Ab anti transglutaminasi me lo ha stampato separatamente in quanto MW mi dice fuori Lea, per cui ho dovuto modificare da L-  a L (senza il meno) e ristampare la ricetta.
Pensavo che con l'ultimo aggiornamento prontuario avessero corretto queste anomalie ma purtroppo persistono ancora per lo meno in Campania.

amico di Giuseppe
Nuovo Membro
Nuovo Membro

Messaggi : 97
Punti : 3065
Voti per importanza dei messaggi : 3
Data d'iscrizione : 22.02.11
Età : 61
Località : SANTA MARIA CAPUA VETERE

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  doctoraterni il Dom 8 Giu 2014 - 9:53

Per l'Abruzzo sembra tutto a posto

Saluti

Doctoraterni

doctoraterni
Nuovo Membro
Nuovo Membro

Messaggi : 37
Punti : 2905
Voti per importanza dei messaggi : 13
Data d'iscrizione : 29.05.11

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  anpic il Dom 8 Giu 2014 - 23:24

Dopo diversi tentativi problema risolto con l'aiuto dell'assistenza che mi ha sostituito ex novo la tabella degli accertamenti. L'operazione in se ha richiesto dieci minuti, la ricerca guasti molto di più. Un ringraziamento all'operatore dell'assistenza, Andrea, con il quale ho concordato che avrei segnalato la cosa ai colleghi con la stessa difficoltà. Credo che citando all'assistenza il mio nome (Andrea Piccione) e la regione (Lazio), chiedendo dello stesso operatore non ci dovrebbero essere difficoltà e ripetere la procedura.

In bocca al lupo.
Anpic

anpic
Membro Junior
Membro Junior

Messaggi : 198
Punti : 3206
Voti per importanza dei messaggi : 4
Data d'iscrizione : 23.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  drtulino il Mar 17 Giu 2014 - 17:40

anpic ha scritto:Dopo diversi tentativi problema risolto con l'aiuto dell'assistenza che mi ha sostituito ex novo la tabella degli accertamenti. L'operazione in se ha richiesto dieci minuti, la ricerca guasti molto di più. Un ringraziamento all'operatore dell'assistenza, Andrea, con il quale ho concordato che avrei segnalato la cosa ai colleghi con la stessa difficoltà. Credo che citando all'assistenza il mio nome (Andrea Piccione) e la regione (Lazio), chiedendo dello stesso operatore non ci dovrebbero essere difficoltà e ripetere la procedura.

In bocca al lupo.
Anpic
Fammi sapere se le modifiche che Ti hanno fatto dall'Assistenza Ti rimangono anche dopo l'aggiornamento del prontuario.

_________________
Renato Tulino
MMG Monte Argentario (GR)
Facebook Millewin: https://www.facebook.com/groups/utentimillewin/
Twitter: @RenatoTulino
drtulino
drtulino
Moderatore
Moderatore

Messaggi : 1833
Punti : 5154
Voti per importanza dei messaggi : 91
Data d'iscrizione : 20.02.11
Età : 55
Località : Monte Argentario (GR)

Visualizza il profilo https://www.facebook.com/groups/utentimillewin/

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  anpic il Gio 19 Giu 2014 - 0:20

drtulino ha scritto:
anpic ha scritto:Dopo diversi tentativi problema risolto con l'aiuto dell'assistenza che mi ha sostituito ex novo la tabella degli accertamenti. L'operazione in se ha richiesto dieci minuti, la ricerca guasti molto di più. Un ringraziamento all'operatore dell'assistenza, Andrea, con il quale ho concordato che avrei segnalato la cosa ai colleghi con la stessa difficoltà. Credo che citando all'assistenza il mio nome (Andrea Piccione) e la regione (Lazio), chiedendo dello stesso operatore non ci dovrebbero essere difficoltà e ripetere la procedura.

In bocca al lupo.
Anpic
Fammi sapere se le modifiche che Ti hanno fatto dall'Assistenza Ti rimangono anche dopo l'aggiornamento del prontuario.
Oddio, mi fai venire dei brividi alla schiena...fino ad ora infatti non ho aggiornato. Considerato che anche il ripristino completo del prontuario, anzichè caricare solo le variazioni, non correggeva il difetto, confido che accada lo stesso al contrario, cioè che l'aggiornamento ancorchè completo non dovrebbe toccare le tabelle riportando il difetto. Comunque per prudenza (grazie per avermi "insospettito") farò una copia del DBASE e se va male la sostituirò a quello aggiornato se si riprodurrà il difetto. Certo, significherebbe un bel problema non poter aggiornare senza avere di nuovo il malfunzionamento...Ma nessuno degli altri che avevano segnalato il difetto ha poi risolto con l'asistenza? Fatemi sapere.
P.S.: tra l'altro ho dovuto reinserire ex novo gli mnemonici...

A presto
Anpic

anpic
Membro Junior
Membro Junior

Messaggi : 198
Punti : 3206
Voti per importanza dei messaggi : 4
Data d'iscrizione : 23.02.11

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  drtulino il Gio 19 Giu 2014 - 8:59

anpic ha scritto:
drtulino ha scritto:
anpic ha scritto:Dopo diversi tentativi problema risolto con l'aiuto dell'assistenza che mi ha sostituito ex novo la tabella degli accertamenti. L'operazione in se ha richiesto dieci minuti, la ricerca guasti molto di più. Un ringraziamento all'operatore dell'assistenza, Andrea, con il quale ho concordato che avrei segnalato la cosa ai colleghi con la stessa difficoltà. Credo che citando all'assistenza il mio nome (Andrea Piccione) e la regione (Lazio), chiedendo dello stesso operatore non ci dovrebbero essere difficoltà e ripetere la procedura.

In bocca al lupo.
Anpic
Fammi sapere se le modifiche che Ti hanno fatto dall'Assistenza Ti rimangono anche dopo l'aggiornamento del prontuario.
Oddio, mi fai venire dei brividi alla schiena...fino ad ora infatti non ho aggiornato. Considerato che anche il ripristino completo del prontuario, anzichè caricare solo le variazioni, non correggeva il difetto, confido che accada lo stesso al contrario, cioè che l'aggiornamento ancorchè completo non dovrebbe toccare le tabelle riportando il difetto. Comunque per prudenza (grazie per avermi "insospettito") farò una copia del DBASE e se va male la sostituirò a quello aggiornato se si riprodurrà il difetto. Certo, significherebbe un bel problema non poter aggiornare senza avere di nuovo il malfunzionamento...Ma nessuno degli altri che avevano segnalato il difetto ha poi risolto con l'asistenza? Fatemi sapere.
P.S.: tra l'altro ho dovuto reinserire ex novo gli mnemonici...

A presto
Anpic
Il problema è legato ai nuovi nomenclatori. Molte voci presenti in Millewin non si interfacciano con quelle presenti nei nomenclatori regionali. Il problema è anche legato al programmatore che li deve far "combaciare" uno per uno. Ho passato le Vostre segnalazioni e li stanno controllando per capire dove sta il problema. Dall'Assistenza non sapendo queste cose, molto probabilmente (ma è solo un mio sospetto), potrebbero averTi caricato una vecchia tabella accertamenti credendo di aver risolto il problema. Ovviamente ad un successivo aggiornamento di prontuario (a questo sono collegate le tabelle accertamenti) il problema ritorna. Vi terrò aggiornati se mi faranno sapere. Intanto segnalatemi altri accertamenti.

_________________
Renato Tulino
MMG Monte Argentario (GR)
Facebook Millewin: https://www.facebook.com/groups/utentimillewin/
Twitter: @RenatoTulino
drtulino
drtulino
Moderatore
Moderatore

Messaggi : 1833
Punti : 5154
Voti per importanza dei messaggi : 91
Data d'iscrizione : 20.02.11
Età : 55
Località : Monte Argentario (GR)

Visualizza il profilo https://www.facebook.com/groups/utentimillewin/

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  gerlando messina il Gio 19 Giu 2014 - 9:54

Piemonte,
a me è successo con fisioterapia, non ricordo se tens od ultrasuoni.
gerlando messina
gerlando messina
Nuovo Membro
Nuovo Membro

Messaggi : 46
Punti : 3009
Voti per importanza dei messaggi : 0
Data d'iscrizione : 02.03.11
Età : 65
Località : Nichelino

Visualizza il profilo

Torna in alto Andare in basso

Re: esami erroneamente fuori LEA

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum